Перейти к содержанию
           
Авторизация  
pol19

Втягивающее щелкает, но стартер не крутит..?

Рекомендуемые сообщения

pol19

Втягивающее щелкает, но стартер не крутит..? Снимаю стартер с двигателя  подлючаю напрямую к АКБ все крутит и работает, Ставлю на двигатель опять срабатывает втягиващее и все.

АКБ заряжено

На двигателе пробовал перемыкать стартер напрямую  не крутит , только втягивающее срабатывает, Подскажите в чем причина?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

заМКАДыш

Мож масса плохая.?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Vadim _vi

 У меня такая же фигня, массу включаю напрямую изменений нет, плюс тоже напрямую, такая же ерунда, может что с замком? Снимаю стартер, подключаю напрямую крутит как с цепи сорвавшийся и все три запасных стартера так. Где то в цепи крот сидит. :wub: <_<

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
pol19

Масса норм, стартер перебрал, щетки 18мм высота, ламели ротора чистые, но не крутит, зараза, в установленном положении , а вот отдельно от движка все хорошо

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
pol19

Vadim _vi, Решил проблему ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
рустам 72

Масса норм, стартер перебрал, щетки 18мм высота, ламели ротора чистые, но не крутит, зараза, в установленном положении , а вот отдельно от движка все хорошо

реле смотрел

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
pol19

рустам 72, Я на прямую бросал провод втягивающее срабатывает, а стартер не крутит

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Gas3302

Втягивающее щелкает, но стартер не крутит..? Снимаю стартер с двигателя  подлючаю напрямую к АКБ все крутит и работает, Ставлю на двигатель опять срабатывает втягиващее и все.

АКБ заряжено

На двигателе пробовал перемыкать стартер напрямую  не крутит , только втягивающее срабатывает, Подскажите в чем причина?

не фенокс редукторный? на уазе с 421 мотором была такая же история, втягивающее новое ставишь максимум неделя и такая же канитель щёлк щёлк и всё, иногда с 5-10 раза крутнёт и сразу сбросит, заменили на обычный и забыли,как страшный сон)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Vadim _vi

 

 


, Решил проблему ?
  Пока нет, у меня отец умер, не до  этого было, ну и сам чуток приболел.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
aut96

Я так думаю, вся беда в контакте пятака в тягевающем. На снятом клемма как бы свободна, а провод когда + прикручиваешь, то видимо меняется плоскость соприкосновения контактов.

  • Нравится 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Vadim _vi

 

 


к думаю, вся беда в контакте пятака в тягевающем. На снятом клемма как бы свободна, а провод когда + прикручиваешь, то видимо меняется плоскость соприкосновения контактов.

 

У меня новое  втягивающее. Сниму проверю обмотку на якоре и статоре. Но ведь не может же быть пробита обмотка на ТРЕХ стартерах!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
pol19

Vadim _vi, , Такая же фигня 3 стартера, 4 редукторный, на другой машине работают. Думаю завтра еще раз перепроверить массу, хотя, втягивающе то срабатывает

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
fox1996

У меня такая же байда. Движок 402, втягивающее реле срабатывает а стартер не крутит. Протянул и зачистил все клеммы на кабелях, три раза снимал сам стартер, разбирал втягивающее,  зачистил пятак, клеммы зачистил и повернул на 180 град. Испытал на капоте, крутит отлично, всё срабатывает как надо. Ставлю на место, 5 раз завелась нормально, а на шестой опять всё то же самое. Подставил шайбы под контактные болты примерно 1 мм толщиной, всё собрал завёл, поехал по делам, обратно собрался уезжать и всё повторилось, пришлось заводить отвёрткой. Сам стартер чистый, ламели в норме, щётки то же, не искрит. Грешу на бендикс и втягивающее.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Gas3302

У меня такая же байда. Движок 402, втягивающее реле срабатывает а стартер не крутит. Протянул и зачистил все клеммы на кабелях, три раза снимал сам стартер, разбирал втягивающее,  зачистил пятак, клеммы зачистил и повернул на 180 град. Испытал на капоте, крутит отлично, всё срабатывает как надо. Ставлю на место, 5 раз завелась нормально, а на шестой опять всё то же самое. Подставил шайбы под контактные болты примерно 1 мм толщиной, всё собрал завёл, поехал по делам, обратно собрался уезжать и всё повторилось, пришлось заводить отвёрткой. Сам стартер чистый, ламели в норме, щётки то же, не искрит. Грешу на бендикс и втягивающее.

Грешил, грешил, перебирал и сам и мастер толковый и втягивающее и сам стартер с втулками щётками, и массу отдельно бросил под гайку с отвёртки на раз с ключа с 5-6 раза, а то и вовсе никак...психанул и на разборке за 1000 купил, ни разу не подвёл (тьфу, тьфу, тьфу...) 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Guerlain89

Ребят,всем привет. Машина Соболь (газ 2752 комби). Сегодня заехал в магазин, купил лампочки, поменял, завожу, а стартер не крутит...Машина 2015 года, умз 406 (евро 4). В чем может быть проблема? И как с отвертки завести?)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Владимир116

Блин, че за зверь, умз 406?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Artur96
В 05.12.2016 в 19:08, Vadim _vi сказал:

 

 

 

У меня новое  втягивающее. Сниму проверю обмотку на якоре и статоре. Но ведь не может же быть пробита обмотка на ТРЕХ стартерах!!!

Всем привет, такая же проблема со стартером) (эвотек)кто как порешал?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
странNik

Там Омы,обычный мультик не катит.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Volk8181
В 26.07.2022 в 10:51, Artur96 сказал:

Всем привет, такая же проблема со стартером) (эвотек)кто как порешал?

Попробуй минус зацепить напрямую от аккумулятора на стартер. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
masiy
В 05.12.2016 в 14:27, pol19 сказал:

Втягивающее щелкает, но стартер не крутит.. 

Надо снимать втягивающее реле или менять его или разобрать и зачистить как пятаки, так и замыкающую пластину. Они все медные и со временем подгорают. Зачищать на бруске или на наждачной бумаге положенной на стекло и у вас опять новое втягивающее реле. Если сильно подгорели, то заменить они есть в продаже.

Да какой стартер с редуктором или нет. Редукторный долго не ходит. У него разваливается редуктор, что влечот за собой подгорание щёток вплоть до выплавления их из щёткодержателя.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

×
×
  • Создать...