Перейти к содержанию
           

Авторизация  
nemises90

проблемы с генератором

Рекомендуемые сообщения

nemises90

Доброго времени. Надеюсь найти помощи.

Ситуация такая.

Газ 3309 дизель. Пропала зарядка АКБ. Загорелась контролька, амперметр работает только в минус, а если точнее то стрелка стоит мёртвой на О, на газ не реагирует, при ВКЛ нагрузки уходит в минус, при откл снова на О, тахометр лежит на 300 оборотах на педаль тоже не отзывается. Генератор отвезли на стенд, работает чётко. После стенда контролька погасла, зарядка идёт 27-28 в. Только амперметр и тахометр без изменений. Напряжение на контакте возбуждения 24, на тахометр 12. Ставил исправные приборы , без изменений.

Обратиться к электрику не могу, т.к машина конторы и водила сам себе слесарь, кузовщик и электрик.

Спасибо за внимание.

Надеюсь есть у вас знающие люди

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

колобок

тахометр лежит на 300 оборотах

с массами всё хорошо?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
газель2005

предохранители глянь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
nemises90

с массами всё хорошо?

кузов, кабина, мотор, приборка масса есть

предохранители глянь.

все целые, даже прозвонены. Неделю назад сгорел тахограф, но он напрямую от АКБ

Связи быть не должно

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
колобок

амперметр работает только в минус, 

провода к нему хорошо закреплены?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
nemises90

провода к нему хорошо закреплены?

Кроме подсветки, да. Сегодня буду снимать торпеду, может где коротыш- бабай закрался

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
газель2005

nemises90, преды могут проводить малый ток деже когда сгорел.С виду он целый,а когда начинаешь вытаскивать разваливается.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
nemises90

Короче, нашёл косяк, амперметр походу умер, а на тахометр идёт провод в нем 12 в, при нажатии на газ напряжение должно расти, но оно у меня стоит. Мерял на гене. Только ффигнЯ получается, на стенде он исп равен, а на машине нет

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

×
×
  • Создать...