Перейти к содержанию
           

Авторизация  
Ivan Rogozin

Электромуфта произвольно отключается

Рекомендуемые сообщения

Ivan Rogozin

Температура включения 89 градусов, включилась, еду в заторе и тут же может отключиться, а потом опять включится при этом температура еще практически не спала.После включения чуть поработав может отключиться.В основном бывает на светофорах.Глюки какие то. Бывает несколько раз за день, но так в целом все нормально. Это мозги глючат так или дело в муфте?

Изменено пользователем шурик 60

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ivan Rogozin

Ну все таки . Может кто что знает и скажет по этому поводу.

Сегодня опять глюканула муфта.

На светафоре , в заторе включилась . То есть должна была держаться температура 89-93, я еще чуть ехал потихоньку, то есть должно при езде быть небольшое охлаждение.Как обычно у меня.Но!!!

Стою,Мувта включена,работает, смотрю на температуру и тут она вдруг быстро стала ползти >90, я газанул , а шипения муфты нет, не слышно ее . Поехал на первой ,тоже не слышно совсем.И тут она ,градусах на 95 ,очень слышно как включилась. Один раз за день такая фигня. Что Это? Мозги? Датчик температуры? Муфта ?Но на ней никаких лювтоф нет, как новая

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
spasatel-77
Что Это? Мозги? Датчик температуры? Муфта ?Но на ней никаких лювтоф нет, как новая

Начни с датчика температуры...только покупай такой же как у тебя стоит,а не тот который советуют продавцы

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Тагил!!!
Ну все таки . Может кто что знает и скажет по этому поводу.

Сегодня опять глюканула муфта.

На светафоре , в заторе включилась . То есть должна была держаться температура 89-93, я еще чуть ехал потихоньку, то есть должно при езде быть небольшое охлаждение.Как обычно у меня.Но!!!

Стою,Мувта включена,работает, смотрю на температуру и тут она вдруг быстро стала ползти >90, я газанул , а шипения муфты нет, не слышно ее . Поехал на первой ,тоже не слышно совсем.И тут она ,градусах на 95 ,очень слышно как включилась. Один раз за день такая фигня. Что Это? Мозги? Датчик температуры? Муфта ?Но на ней никаких лювтоф нет, как новая

Попробуй массу на эл.муфте подтяни.Там проводок под шкивом(не удобно крутить),если нет,то датчик и т.д.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Михалыч S360VYM
Попробуй массу на эл.муфте подтяни.Там проводок под шкивом(не удобно крутить),если нет,то датчик и т.д.

А подать плюс , чтоб постоянно работала. Если без сбоев поидёт, значит не в ней ,причина.

Изменено пользователем Михалыч S360VYM

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Тагил!!!
А подать плюс , чтоб постоянно работала. Если без сбоев поидёт, значит не в ней ,причина.

Так даже проще.Просто у меня с массой была заморочка,но если подать постоянный плюс то все сразу проверить можно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Goga

Читайте мануал ,Электромуфта включается при определённой температуре и на период не более одной минуты.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Михалыч S360VYM
Читайте мануал ,Электромуфта включается при определённой температуре и на период не более одной минуты.

Значит, она за этот период должна сбить температуру. Раньше ей отключится нельзя.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Тагил!!!
Читайте мануал ,Электромуфта включается при определённой температуре и на период не более одной минуты.

Если обороты 3000,а если на Х.Х. то 2-3 минуты может молотить(при +35-38 и выше).Это не показатель,должна температура падать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Ivan Rogozin

Проверить включив муфту не получится. Т к сбои которые наблюдались очень редки( мне не показалось), один -два раза в одном заторе, а до этого я пол дня отрабатываю на развозе , много пусков , т 100 она работает , езжу включается проблем нет. Я думал мож у кого такое было. Наверно датчик глючил.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
angy881
Температура включения 89 градусов, включилась, еду в заторе и тут же может отключиться, а потом опять включится при этом температура еще практически не спала.После включения чуть поработав может отключиться.В основном бывает на светофорах.Глюки какие то. Бывает несколько раз за день, но так в целом все нормально. Это мозги глючат так или дело в муфте?

Обычно так бывает когда ей конец приходит, так сказать звоночек что скоро сломаюсь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
spasatel-77
Читайте мануал ,Электромуфта включается на период не более одной минуты.

На 4216 такого НЕТ, муфта будет работать до тех пор пока не сбросит температуру

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Snikolaih
Ну все таки . Может кто что знает и скажет по этому поводу.

Сегодня опять глюканула муфта.

На светафоре , в заторе включилась . То есть должна была держаться температура 89-93, я еще чуть ехал потихоньку, то есть должно при езде быть небольшое охлаждение.Как обычно у меня.Но!!!

Стою,Мувта включена,работает, смотрю на температуру и тут она вдруг быстро стала ползти >90, я газанул , а шипения муфты нет, не слышно ее . Поехал на первой ,тоже не слышно совсем.И тут она ,градусах на 95 ,очень слышно как включилась. Один раз за день такая фигня. Что Это? Мозги? Датчик температуры? Муфта ?Но на ней никаких лювтоф нет, как новая

Была похожая ситуация на Газель-Бизнес.Температура скачет если перевалит за 90 Муфта то срабатывает то отключается.Если удаётся удерживать 80по прибору то всё спокойно..Ощущение было такое будто завоздушена система.После замены термодатчика-всё пришло в норму!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Михалыч 058

Дело еще может быть в проводке из-за потерь в проводе муфты, или в ней самой. У меня было, проверял через амперметр, ток идет стабильно около 3А, муфта то сработает, то нет. Кидаю на нее + с акума, срабатывает четко. Для проверки и страховки думаю лучше пустить дополнительный + через кнопку, должно помочь если вдруг сама не включится.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

×
×
  • Создать...