Перейти к содержанию
           
Авторизация  
ded

теряется напряжение на ЭБУ

Рекомендуемые сообщения

ded

Всем большой привет. Касается всех диагностов и не только.

Вопрос в том: на узкоглазых газелях ( на газелях с квадратными фарами не замечал) теряется напряжение, которое идет на ЭБУ.

Т.е. замеряем напряжение на генераторе и АКБ, к примеру 14,0 вольт. При диагностике комп показывает 12,6В. естественно при запуске двигателя, а особенно холодного утром, идет просадка напряжения ниже допустимого и ЭБУ отключается. Особенно это заметно на микас 11. т.к. у них порог отключения ЭБУ по вольтажу намного выше, чем у микас 7.1.

Что делаю: тупо ставлю перемычку от замка зажигания (желтый провод) и 12 предохранитель верхнего блока. Сразу напряжение на ЭБУ становится в норме. Зарядку вольтметр показывает сразу выше. Естественно улучшается запуск двигателя.

Кто пытался докапаться до истины????????

В чем тут фишка? либо в плохом контакте, либо в тонком сечении проводов, что приводит к потере напряжения????? Либо скинте схему эл. оборудоваания, либо дайте ссылку на схему.

Такая проблема почти на каждой газели, очень редко, когда все в норме. Пробовал менять замок зажигания не помогает. Вольтметром пролазил почти все.

  • Нравится 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Гость gruzizvoz

пожалуйста поподробней куда перемычку надо поставить,а то уже хотел какието суперщётки на генератор с принудительной зарядкой...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Дмитрий

Скорей всего сечение проводов думаю нужно минимум 4-6квадратов для таких систем где напряжение играет важную роль

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ded
Скорей всего сечение проводов думаю нужно минимум 4-6квадратов для таких систем где напряжение играет важную роль

 

Дмитрий, скорее ты прав, но не думаю, что завод при переходе на рейсталинговую газель изменил очень сильно проводку. Скорее всего они как обычно намудрили.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Леха-35регион
Всем большой привет. Касается всех диагностов и не только.

Вопрос в том: на узкоглазых газелях ( на газелях с квадратными фарами не замечал) теряется напряжение, которое идет на ЭБУ.

Т.е. замеряем напряжение на генераторе и АКБ, к примеру 14,0 вольт. При диагностике комп показывает 12,6В. естественно при запуске двигателя, а особенно холодного утром, идет просадка напряжения ниже допустимого и ЭБУ отключается. Особенно это заметно на микас 11. т.к. у них порог отключения ЭБУ по вольтажу намного выше, чем у микас 7.1.

Что делаю: тупо ставлю перемычку от замка зажигания (желтый провод) и 12 предохранитель верхнего блока. Сразу напряжение на ЭБУ становится в норме. Зарядку вольтметр показывает сразу выше. Естественно улучшается запуск двигателя.

Кто пытался докапаться до истины????????

В чем тут фишка? либо в плохом контакте, либо в тонком сечении проводов, что приводит к потере напряжения????? Либо скинте схему эл. оборудоваания, либо дайте ссылку на схему.

Такая проблема почти на каждой газели, очень редко, когда все в норме. Пробовал менять замок зажигания не помогает. Вольтметром пролазил почти все.

Пи запуске на евро 3 есть такая проблема -падение напрежения .Отсюда плохой запуск .передлывается провод массы .Нужна схема могу завтра скинуть .

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
avforadi

Да с напряжением то же что то не то,раз в неделю надо на зарядку ставить аккум, тк с выключенными потребителями показывает не больше 13.3 а если со светом и не дай бог печкой то и ниже 13 опускается хотя недавно поменял щетки и диодный мост,2 диода пробиты были,но лучше на много нестало.На ниссане своем если севший аккум зарядку дает 14.4 а потом опускается по мере зарядки и не падает ни на грамм от включения потребителей,а на газеле максимум 13.8 при севшем и то на несколько минут и падает.У кого как ,или у всех так?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Гость gruzizvoz

у меня два еврея и на обоих такая беда,хотя машны с разницей в год брал

  • Нравится 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ded
Пи запуске на евро 3 есть такая проблема -падение напрежения .Отсюда плохой запуск .передлывается провод массы .Нужна схема могу завтра скинуть .

 

Дело в том, что на всех ускоглазых газелях такая проблема. Только на микас 11 она более ярко выражена, т.к. у этого блока порог отключения ЭБУ намного выше по вольтажу, чем на микас 7.1.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

makcum

У кого не спрашивал у всех такая проблема на газелях.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Гость gruzizvoz

так я и спрашиваю деда куда он там чё воткнул чтоб напряга повысилась

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
avforadi
так я и спрашиваю деда куда он там чё воткнул чтоб напряга повысилась

И мы б туда воткнули!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ded

так я же написал выше: желтый провод колодки замка зажигания и предохранитель на ЭБУ № 12 (верхний блок предохранителей) ставлю перемычку.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Гость gruzizvoz

короче жёлтый провод из замка оголить и соединить с 12 предохранителем и заизолировать,завтра попробую.спасибо!

Изменено пользователем gruzizvoz

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ded

флудить в теме не рекомендую.

Что касается перемычки, то это не выход из положения, а может и вред получиться, просто очень хочется докапаться до истины, где же потеря напряжения.

А-у диагносты, как боретесь с проблемой????

Или у вас с этим все в порядке?7?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Леха-35регион
флудить в теме не рекомендую.

Что касается перемычки, то это не выход из положения, а может и вред получиться, просто очень хочется докапаться до истины, где же потеря напряжения.

А-у диагносты, как боретесь с проблемой????

Или у вас с этим все в порядке?7?

А пределка провода массы не помогает ,но только евро 3 рассматриваю ???

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ded
А пределка провода массы не помогает ,но только евро 3 рассматриваю ???

в данном вопросе не помогает. Массы все в норме, потеря идет по плюсовым проводам. И как писал выше разницы в моделях нет. Болячка одна на всех авто.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Дмиmpий_63

ded, тож заводится не ахти. Но заботы не дают подойти к делу серьезно. В выхи попробую твой вариант, мож истина и замаячит на горизонте

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ded
извини если моя любознательность является флудом,но в чём вред,делать так или не стоит?(я про перемычку)

 

Что касается флуда, то это не твой пост и к тебе не имеет ни какого отношения, тот к кому я обратился, он знает, просто (пока без наказания) удалил его сообщение.

В чем вред не знаю, машины ходят пока, но как вариант, возможно нагрузка больше на этот участок проводки т.к. напряжение по вольтметру повышается, что может привести к сгоранию предохранителя, либо к плавлению проводки, хотя мной это пока не замечено было.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Miha-Rybolov
пожалуйста поподробней куда перемычку надо поставить,а то уже хотел какие то суперщётки на генератор с принудительной зарядкой...

Они уже куплены ,аж три штуки.А придётся ставить.

Я ещё не ставил их,хоть у меня такая же проблема ,как Дед описал.Щас добавилось ещё то,что при запуске не даёт зарядку генератор.которому 1000 км пробега всего на холостом ходу.а только тогда ,когда перегазуешь.

Таблетка кончилась..Завтра постараюсь поставить комплект выносного реле с тремя режимами напряжения.думаю,что к вечеру отпишусь,что и как стало.

 

Что касается флуда, то это не твой пост и к тебе не имеет ни какого отношения, тот к кому я обратился, он знает, просто (пока без наказания) удалил его сообщение.

В чем вред не знаю, машины ходят пока, но как вариант, возможно нагрузка больше на этот участок проводки т.к. напряжение по вольтметру повышается, что может привести к сгоранию предохранителя, либо к плавлению проводки, хотя мной это пока не замечено было.

Дед.

А нет потери из за провода генератора на предохранители силовые? у меня было на вольт..Поставил ещё один в спайку провод и всё стало в норме.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ded
Они уже куплены ,аж три штуки.А придётся ставить.

Я ещё не ставил их,хоть у меня такая же проблема ,как Дед описал.Щас добавилось ещё то,что при запуске не даёт зарядку генератор.которому 1000 км пробега всего на холостом ходу.а только тогда ,когда перегазуешь.

Таблетка кончилась..Завтра постараюсь поставить комплект выносного реле с тремя режимами напряжения.думаю,что к вечеру отпишусь,что и как стало.

 

что касается потери, то: провод от гена до блока предохранителей (около АКБ) потеря напряжения до 1,5В пропайка наконечников убрала потерю. блок предохранителей около АКБ, потеря до 1В, от окисла, благодаря электролиту. Ай "молодец" конструктор. "Лучшего" места не придумал. :angry:

Остальное теряется где-то по пути от блока предохранителей АКБ до предохранителя №12 (управление ЭБУ) в салоне.

Выносное реле зарядки не рекомендуется, т.к. для стабильной работы ЭБУ и его живучести напряжение должно быть стабильно на всех режимах работы двигателя, что не дает выносное реле зарядки.

Изменено пользователем ded

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Miha-Rybolov
так я же написал выше: желтый провод колодки замка зажигания и предохранитель на ЭБУ № 12 (верхний блок предохранителей) ставлю перемычку.

Получается,что на ЭБУ тупо не приходит нормальное напряжение?

Где то есть потеря до предохранителей.Видимо что то ещё висит на тех проводах много лишнего..

 

что касается потери, то: провод от гена до блока предохранителей (около АКБ) потеря напряжения до 1,5В пропайка наконечников убрала потерю. блок предохранителей около АКБ, потеря до 1В, от окисла, благодаря электролиту. Ай "молодец" конструктор. "Лучшего" места не придумал. :angry:

Остальное теряется где-то по пути от блока предохранителей АКБ до предохранителя №12 (управление ЭБУ) в салоне.

Выносное реле зарядки не рекомендуется, т.к. для стабильной работы ЭБУ и его живучести напряжение должно быть стабильно на всех режимах работы двигателя, что не дает выносное реле зарядки.

Хм..

А почему не рекомендуется? Специально сделанное стабильное реле по напряжению,взамен вечно работающей как хочу ещё со всех времён и народов таблетки?

И ещё ..провод од гены греется.его нужно делать толще,раза в два.Тогда он становится холодным и все проблемы там улетучиваются сами собой.

Изменено пользователем Miha-Rybolov

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ded
Получается,что на ЭБУ тупо не приходит нормальное напряжение?

Где то есть потеря до предохранителей.Видимо что то ещё висит на тех проводах много лишнего..

 

 

Хм..

А почему не рекомендуется? Специально сделанное стабильное реле по напряжению,взамен вечно работающей как хочу ещё со всех времён и народов таблетки?

 

А для чего ремонтировать электростанцию, если просто лампочка перегорела?

Надо выяснить причину слабой зарядки и быстрой кончины генератора, а не тупо менять сгоревшее, на новое. Это как правило ни к чему не приводит, только к уменьшению денег в карманах.

 

И ещё ..провод од гены греется.его нужно делать толще,раза в два.Тогда он становится холодным и все проблемы там улетучиваются сами собой.

На других не греется, а у тебя греется. значит нагрузка очень большая на ген.

Что сильно садит АКБ. Искать надо нагрузку. Может собуфер на время выключить, да лампочки нормальные поставить? Искать большую нагрузку надо.

Увеличение в одном месте приводит к разрыву (сгоранию) в более слабом месте.

Изменено пользователем ded

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Miha-Rybolov
А для чего ремонтировать электростанцию, если просто лампочка перегорела?

Надо выяснить причину слабой зарядки и быстрой кончины генератора, а не тупо менять сгоревшее, на новое. Это как правило ни к чему не приводит, только к уменьшению денег в карманах.

 

 

На других не греется, а у тебя греется. значит нагрузка очень большая на ген.

Что сильно садит АКБ. Искать надо нагрузку. Может собуфер на время выключить, да лампочки нормальные поставить? Искать большую нагрузку надо.

Увеличение в одном месте приводит к разрыву (сгоранию) в более слабом месте.

Ген менял по гарантии.была таже проблема,что и щас вдруг стала.Усилили тот провод с гены сразу и всё пошло замечательно.

На данный момент нет нормальной зарядки при пуске,только через перегазовку двигателя.Сразу при пуске работает на аккуме.

И БК при работающем моторе при включении всех каких можно потребителей верещит о падении напряжения ниже 11 вольт.На аккуме и гене стабильно тоит 13.7 вольт.

Во какая пля потеря..

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ded
... БК при работающем моторе при включении всех каких можно потребителей верещит о падении напряжения ниже 11 вольт.На аккуме и гене стабильно тоит 13.7 вольт.

 

Вот об этой потере я и создал тему. Что бы вместе найдти потерю и решить заводской гиморой.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
алекс-юстас
Всем большой привет. Касается всех диагностов и не только.

Вопрос в том: на узкоглазых газелях ( на газелях с квадратными фарами не замечал) теряется напряжение, которое идет на ЭБУ.

Т.е. замеряем напряжение на генераторе и АКБ, к примеру 14,0 вольт. При диагностике комп показывает 12,6В. естественно при запуске двигателя, а особенно холодного утром, идет просадка напряжения ниже допустимого и ЭБУ отключается. Особенно это заметно на микас 11. т.к. у них порог отключения ЭБУ по вольтажу намного выше, чем у микас 7.1.

Что делаю: тупо ставлю перемычку от замка зажигания (желтый провод) и 12 предохранитель верхнего блока. Сразу напряжение на ЭБУ становится в норме. Зарядку вольтметр показывает сразу выше. Естественно улучшается запуск двигателя.

Кто пытался докапаться до истины????????

В чем тут фишка? либо в плохом контакте, либо в тонком сечении проводов, что приводит к потере напряжения????? Либо скинте схему эл. оборудоваания, либо дайте ссылку на схему.

Такая проблема почти на каждой газели, очень редко, когда все в норме. Пробовал менять замок зажигания не помогает. Вольтметром пролазил почти все.

У меня эта беда 2-й год, уже не знаю что делать. с наступлением холодов машина поутру может не завестись, как раз из за потери напруги на ЭБУ, попросту напяжение на катушки зажигание вообще не подается, при прокрутке стартером мигает чек. лечил эту фигню по совету кого то из форумчан кидая напрямую плюс с аккумулятора на катушку-заводится с полпинка в любой мороз. попробую вариант dedа-кину перемычку, если другой альтернативы нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

×
×
  • Создать...