Перейти к содержанию
           

Авторизация  
ded

теряется напряжение на ЭБУ

Рекомендуемые сообщения

slash98

ded, а массу самого блока с двигателя прямо на акум перевесить не пробовал?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Дмитрий
Возможно по этому ! 10 сообщение https://www.gazelleclub.ru/forum/index.php?...p;p=278461& [?]

 

Что скорей всего и есть. Если в системе проводки есть хоть один кусок меньшего сечения то все остальное будет работать по наименьшему сечению имеющего провода.

У меня кстати так же заводишь напряжение 13.4в далее может поднятся до 13.8 включаешь фары печку и результат 13.0 вторую печку вкл и 12.8в

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Александр
Дмитрий, скорее ты прав, но не думаю, что завод при переходе на рейсталинговую газель изменил очень сильно проводку. Скорее всего они как обычно намудрили.

При переходе на новую модель завод снизил сечение проводов!!! притом что в кабине и под капотом, а также в задней косе бортовых машин и фургонов. Отсюда вся ересь с напряжением. Смех да и только - 1 мм2 сечение проводов, это при том что тип контактов не изменился - плоские

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Miha-Rybolov
При переходе на новую модель завод снизил сечение проводов!!! притом что в кабине и под капотом, а также в задней косе бортовых машин и фургонов. Отсюда вся ересь с напряжением. Смех да и только - 1 мм2 сечение проводов, это при том что тип контактов не изменился - плоские

Сань.

Я купил контактную группу хрен знает какого производителя,просто не помню кого.а в ней провода тонкие,по сравнению с родными толстопальцами.

Ну так вот.Родная контактная была практически оплавлена и провода грелись.а у этой нет..холодные провода и всё.

Вот енто мне объясни пожалуйста-)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
sava

мотор е-3 на гене было 14 в на аккуме 13,5 ,заменил провод от гены до колодки предохранителей на большего сечения ,стало везде 14

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
MetalVoice
Сань.

Я купил контактную группу хрен знает какого производителя,просто не помню кого.а в ней провода тонкие,по сравнению с родными толстопальцами.

Ну так вот.Родная контактная была практически оплавлена и провода грелись.а у этой нет..холодные провода и всё.

Вот енто мне объясни пожалуйста-)

провода видимо были нанотехнологичны при меньшем сечении проводника пропускали ток в 10 раз больше чем обычьные медные проводочки :blink: чудес не бывает значит у тебя была причина в другом скорее всего в плохом подводящем контакте( контактах)

Изменено пользователем MetalVoice

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Miha-Rybolov
провода видимо были нанотехнологичны при меньшем сечении проводника пропускали ток в 10 раз больше чем обычьные медные проводочки :blink: чудес не бывает значит у тебя была причина в другом скорее всего в плохом подводящем контакте( контактах)

На самом деле у меня проблем с контактной группой не было.

Менял замок зажигания из=за того,что когда угоняли Газельку мою,то свернули его,он пополам развалился..

Пришлось менять..а когда снимал старую,то обратил внимание на сплав в самой контакт группе.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Logistik
В чем вред не знаю, машины ходят пока, но как вариант, возможно нагрузка больше на этот участок проводки т.к. напряжение по вольтметру повышается, что может привести к сгоранию предохранителя, либо к плавлению проводки, хотя мной это пока не замечено было.

А если перемычку оставлять, но делать её с предохранителем?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

MagneticMan
Что делаю: тупо ставлю перемычку от замка зажигания (желтый провод) и 12 предохранитель верхнего блока. Сразу напряжение на ЭБУ становится в норме. Зарядку вольтметр показывает сразу выше. Естественно улучшается запуск двигателя.

Огромное СПАСИБО "DED"у. теперь с пол-оборота стартует... позади 1,5 года зимних мучений

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
sergio
так я же написал выше: желтый провод колодки замка зажигания и предохранитель на ЭБУ № 12 (верхний блок предохранителей) ставлю перемычку.

а на газелях с 406 двиглом тоже так же можно сделать? тоже при минусе ниже 10 не заводится.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
orion

да и про 3-х уровневое реле зарядки. Вещь просто супер :D стрелка вольметра стоит как вкопаная. Целый день езил и следил за показаниями БК. Бк показывал заряд 13,6 при включеных 2-х печках и ближнем. Просаживалась до 13,5 тока при включении муфты и то на секунду и обратно к 13,6 возвращалась

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
джокер

алекс-юстас, ты писал,что кидал провод с акб на катушку,подскажи как имено,а то накатушке -то 2 входа,накакой именно :blink:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
И.С.Н
алекс-юстас, ты писал,что кидал провод с акб на катушку,подскажи как имено,а то накатушке -то 2 входа,накакой именно :blink:

Скинь с любой катушки оба провода и при включеном зажигании проверь контролькой на каком из проводов есть 12 вольт, на него и кидай.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
алекс-юстас
алекс-юстас, ты писал,что кидал провод с акб на катушку,подскажи как имено,а то накатушке -то 2 входа,накакой именно :blink:

Я кидаю на желтый провод( катушка на 2 и 3 цилиндр).

 

Скинь с любой катушки оба провода и при включеном зажигании проверь контролькой на каком из проводов есть 12 вольт, на него и кидай.

проверял, +есть на обоих проводах, тока вот почему то все работает, когда перемычку кидаешь именно на желтый провод, а не на синий :huh:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Алексей Ф.

Может вместо перемычки от замка протянуть провод от блока предохранителей возле аккума прямо на 12 клемму предохранителей?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
джокер

ded, а у меня на замке желтого провода нет,как быть? :o

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Domkrat

Найди, на каком проводе + появляется при включении зажигания.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Пони

Почитал тему,поглядел схему: выяснил,что желтый провод с 12-го предохранителя идет на разъём датчиков температуры и детонации - самые глючные датчики (ИМХО) в 4063,думаю собака где-то здесь порылась(потеплеет,сейчас -30 :( - пойду глядеть)

http://www.autoprospect.ru/gaz/2705-gazel/images/366.jpg - основная схема

http://www.autoprospect.ru/gaz/2705-gazel/images/330.jpg - схема системы зажигания

http://www.autoprospect.ru/gaz/2705-gazel/...azhiganiya.html - описание СЗ

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Февраль

Всем доброго вечера.

Я давно маялся с пуском мотора после -15.. акум у меня не первой свежести, карб кривой, зато свечи\провода\катушки новые. Если мороз за -15 ускакивал, то акум я домой нёс(машина у подьезда), с теплым заводится без проблем. Если мороз за -25 опускался, то теплый акум + 0.5л кипятка на впускной коллектор и мы сразу заводимся.. Что-то я лишнего написал) в общем сегодня ночью передают до -25 мороза.. Прочел вчера тему и решил сделать так же, сначала я протянул и почистил все минуса, по бортовому датчику напряжения изменений нет. После соединил проводом желтый + 12й предохранитель НИЖНЕГО блока предохранителей... - тут я не понял почему нижний, но если на 12ый верхнего кидать - включаются габариты)) и здрасте напряжение поднялось... Машину закрыл, акум не снимал, завтра утром пойду заводить и отпишу как эта доработка отразилась на моей машинке..

п.с. у меня даже подсоса нет, завожу и газ держу пока холостые не начнет держать))

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
джокер
Всем доброго вечера.

Я давно маялся с пуском мотора после -15.. акум у меня не первой свежести, карб кривой, зато свечи\провода\катушки новые. Если мороз за -15 ускакивал, то акум я домой нёс(машина у подьезда), с теплым заводится без проблем. Если мороз за -25 опускался, то теплый акум + 0.5л кипятка на впускной коллектор и мы сразу заводимся.. Что-то я лишнего написал) в общем сегодня ночью передают до -25 мороза.. Прочел вчера тему и решил сделать так же, сначала я протянул и почистил все минуса, по бортовому датчику напряжения изменений нет. После соединил проводом желтый + 12й предохранитель НИЖНЕГО блока предохранителей... - тут я не понял почему нижний, но если на 12ый верхнего кидать - включаются габариты)) и здрасте напряжение поднялось... Машину закрыл, акум не снимал, завтра утром пойду заводить и отпишу как эта доработка отразилась на моей машинке..

п.с. у меня даже подсоса нет, завожу и газ держу пока холостые не начнет держать))

у тебя наверно колодки предов местами поменяны,а у меня желтого на замке нет,что делать,сам в электрике не очень.? :angry:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Domkrat

джокер, ты можешь лампочкой проверить, на каком проводе появляется + при включении зажигания?

У меня потеря была 0,5 В. Почистил контакты, протянул гайки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Sandro

джокер,если нет желтого, значит красный с полосой + вот к нему,ну или как сказали лампочкой найди + при вкл зажигании.

Изменено пользователем Sandro

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Пони

По рекомендациям dedа кинул провод на 12-й предохранитель - вольтметр-показометр на комбинации приборов просто добавил показания на 0,7В! Фигасе!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
aleks
По рекомендациям dedа кинул провод на 12-й предохранитель - вольтметр-показометр на комбинации приборов просто добавил показания на 0,7В! Фигасе!

а где вы все находите 12 предохранитель-укажите конкретно в колодке ведь по 10

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Февраль
а где вы все находите 12 предохранитель-укажите конкретно в колодке ведь по 10

Как 10 ? Вот например фотка блока, считай ;)

http://www.mzma.net/club/articles/pics/p388.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

×
×
  • Создать...