Перейти к содержанию
           
Авторизация  
fed31

не тянет мотор не на бензине не на газе

Рекомендуемые сообщения

fed31

движок 405 евр-2.Заводится и на холостых работает отлично и разгоняется где то до 80-90км.ч.нормально а потом не едет как кто то держит не на газу не на бензине. Пробег 160000 не угревал. При диагностике всё нормально только зарядку показывает 12.5 а при проверке на АКБ 13.5 В чём беда подскажите

Изменено пользователем шурик 60

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

арнольд
движок 405 евр-2.Заводится и на холостых работает отлично и разгоняется где то до 80-90км.ч.нормально а потом не едет как кто то держит не на газу не на бензине. Пробег 160000 не угревал. При диагностике всё нормально только зарядку показывает 12.5 а при проверке на АКБ 13.5 В чём беда подскажите
вот сижу читаю и думаю ,ну какой же тебе дать совет ,причем тут напряжение на акб ,и то что она не тянет??!ты уж уважаемый определись что тебя коткретно интересует толи напряжение на акб ,толи то что она не тянет?? да кстати ,ты выхлопную трубу не трогал? :D

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
fed31

чё так сердито? проблема то реальная и причём тут труба?

  • Нравится 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Бродяга
только зарядку показывает 12.5 а при проверке на АКБ 13.5 В чём беда подскажите

А причём тут зарядка B)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
арнольд
чё так сердито? проблема то реальная и причём тут труба?
а не поленись обьясни мне так хотя бы на пальцах ,причем тут напряжение на акб и то что двигатель не тянет??взаимосвязь в чем?Электромобиль штоли? Изменено пользователем арнольд

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
fed31

А если мало напруги может ЭБУ плохо работает? Да и вообще чё за беда ведь ехал же раньше

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Бродяга
Электромобиль штоли?

Скорей всего ;)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
БРОДЯГА74
движок 405 евр-2.Заводится и на холостых работает отлично и разгоняется где то до 80-90км.ч.нормально а потом не едет как кто то держит не на газу не на бензине. Пробег 160000 не угревал. При диагностике всё нормально только зарядку показывает 12.5 а при проверке на АКБ 13.5 В чём беда подскажите

:lol: Остановись, выйди посмотри, мож всётаки держит кто!!!! Свечи давно менял?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

арнольд
А если мало напруги может ЭБУ плохо работает? Да и вообще чё за беда ведь ехал же раньше
что значит мало напруги?? прибор то на что? просто зырить нанего или тряпочкой натирать для блеска?чушь все это про акб !там поди компрессии уж нет ,померий

 

:lol: Остановись, выйди посмотри, мож всётаки держит кто!!!! Свечи давно менял?
ну да барабашка в лице налогового инспектора (ну типа ,А уплотил ли ты штрафы,а налог??) :D Изменено пользователем арнольд

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Бродяга
:lol: Остановись, выйди посмотри, мож всё таки держит кто!!!!

Типа парашют или якорь :P :D

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
fed31

компрессия на 1.2.3.по 14 начетвёртом 12 но если это клапан то должно движок колбасить. свечи поставил новые да и парашюта с налоговой сзади нет

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
юрий150
компрессия на 1.2.3.по 14 начетвёртом 12 но если это клапан то должно движок колбасить. свечи поставил новые да и парашюта с налоговой сзади нет

блин уменя тоже 405 е-2 и таккае же ерунда до 80-90 разгоняется хорошо а дальше не едет если что нашел отпишись был в автосервисе сказали что газ холодный вот и не тянет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
nosenko1977

Мужики если это появилось с наступлением холодов , может попробовать поднять рабочую температуру двигателя.Отпишитесь более подробней увеличился ли расход или появились какието есчё капризы может что-то меняли и ответ или совет не заставит долго ждать.Удачи.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
юрий150
Мужики если это появилось с наступлением холодов , может попробовать поднять рабочую температуру двигателя.Отпишитесь более подробней увеличился ли расход или появились какието есчё капризы может что-то меняли и ответ или совет не заставит долго ждать.Удачи.

да как похолодало . Расход не изменился ,но двигатель на холостых работает не устойчиво, поменял свечи ,провода нечего не изменилось , да и при резком нажатие на педаль газа ,сначала как-бы провал ,а потом начинает раскручиваться.Температура двигателя 85-90 гр

Изменено пользователем юрий150

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Ваня Страдивари
блин уменя тоже 405 е-2 и таккае же ерунда до 80-90 разгоняется хорошо а дальше не едет если что нашел отпишись был в автосервисе сказали что газ холодный вот и не тянет.

:lol: Он всегда холодный. Просто в добавок ещё и воздух, всасываемый двигателем, тоже холодный. Вот тебе и потери в тяге. Сделай забор тёплого воздуха от выпускного коллектора.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Ваня Страдивари

Дроссельная заслонка полностью открывается? Если нет- отрегулируй трос газа.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

fed31

дроссель открывается полностью расход вроде в норме.А то что газ холодный это может быть но это легко проверить просто попробовать газовый редуктор тёплый он или нет.Но у меня ведь и на бензине не тянет.Да и из за морозов я думаю врядли тяга пропала раньше было в норме

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
fed31

НУ ЧЁ ГАЗЕЛИСТЫ НИ КТО НИ ЧЁ НЕ ПОДСКАЖЕТ ПО ТЕМЕ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
militman
НУ ЧЁ ГАЗЕЛИСТЫ НИ КТО НИ ЧЁ НЕ ПОДСКАЖЕТ ПО ТЕМЕ?

Если при резком нажатии появился провал, то надо отрегулировать соотношение газ-воздух, а конкретно добовить газ.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Владимир 23

метки надо бы посмотреть на распредах

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
юрий150
Если при резком нажатии появился провал, то надо отрегулировать соотношение газ-воздух, а конкретно добовить газ.

пробовал не какого эфекта ,у меня подозрение ,что где-то пробило прокладку и сосёт воздух, начел движок на холостых не устойчиво работать

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
fed31

Пробовал добавлял газа эфекта 0 даже особо расход не увеличился.

И неделю назад менял цепи звёзды натяжители тоесть метки в норме а как не ехала так и не едет

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
367
Пробовал добавлял газа эфекта 0 даже особо расход не увеличился.

И неделю назад менял цепи звёзды натяжители тоесть метки в норме а как не ехала так и не едет

Привет всем.Проблема такая же,не на газу не на бензине не едит и тоже 405 евро-2 свечи провода катушки все датчики двигателя поменял.Стоит микас11 тоже менял с рабочей машины ставил.ГРМ проверял шаблонами примерно 03 градуса отклонение на обоих валах.Пробег 74000км Началось всё примерно на 50000км.католизатор выкалатил хоть и был чистый.До этого ни чего не делал с мотором,просто взял и умер.Впускной колектор снимал везде новые прокладки на герметик-нифига.Компрессия 12 во всех цилиндрах.Заводится отлично во все морозы.До третей передачи мотор можно раскрутить до 5000об/мин а вот на 4-5 уже ни как.гружёный 70-80км/ч и всё.Расход от 25л и выше по трассе а вот по городу странно но даже чуть меньше чем по трассе.Народ мож есть какие соображения пишите буду очень благодарен

  • Нравится 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
fed31

Да Да всё как 367 пишет такаеже фигня. Шас тоже поеду пробью катализатор на всякий случай. А так я ещё думаю не тянет из за маленгого напряженич на мозги. хотя все говорят что зто герунда.Я тесторм мерию напругу на генераторе там 13.9 через провод на предохранители выходит уже гдето 12.5 а через комп ещё чуть меньше ина щитке мало показывает но ведь АКБ не разрежается кароче не знаю в чём дело

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
sava
Да Да всё как 367 пишет такаеже фигня. Шас тоже поеду пробью катализатор на всякий случай. А так я ещё думаю не тянет из за маленгого напряженич на мозги. хотя все говорят что зто герунда.Я тесторм мерию напругу на генераторе там 13.9 через провод на предохранители выходит уже гдето 12.5 а через комп ещё чуть меньше ина щитке мало показывает но ведь АКБ не разрежается кароче не знаю в чём дело

fed31попробуй заменить провод от генератора до предохранителей на более толстый и будет все окей

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

×
×
  • Создать...