Перейти к содержанию
           

Авторизация  
Armo

Проблемы с давлением масла 406

Рекомендуемые сообщения

ded
вот и мастер на сто говорит что надо менять масленый насос !!! а можно его просто сделать не меняя??а то так уже всё новое с этими мостерами будет стоять !!!

 

Мы при ремонте двигателя редукционный клапан на маслонасосе притираем также как клапана. Притирочной пастой. Часто помогает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

MUXAZ1

насос поменяли !!но давление не поднялось !!! первый день было улутшение но потом всё стало как прежде!!то есть нагреваю движок до 95 градусов и на холостом ходу- загораетса лампочка!!!но при 1100-1000 об. тухнит !!!люди добрые что делать ????как быть ???

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
dadel

А в фильтре масленном уверен?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
MUXAZ1

ДА Я ИХ ЧТУК 5 ПОМЕНЯЛ И НЕТ РАЗНИЦИ НИКАКОЙ !!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
gruzperevoz
после замены шатуных вкладышей и замены грм- пропало давление масло !!! вкладыши новые поставил того же размера и затянул как положено по книге!!!с начало думал что датчик не работает но потом начала и лампочка загоратса на холостых!! правдо чуть газнеш и тухнит!!поменял масло и фильтор нет результатов!!!вот я и думаю в чём причина ??? вкладыши менял сам а грм на станции!!!люди подскажите ???в чём причина ?? и что теперь делать ???

в след раз перед установкой вкладышей(новых) возьми надфиль и сделай фаски на торцах.при штамповке там заусенцы всегда остаются.а масло 20-50 на кой хрен льеш? 10-40 за глаза ему.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
tixoxod-4x4

Маршрутник есть? Если давление ниже нормы он закричит. У меня датчик давления масла , который на панель,сдох по дороге, после того, как я залил обычное, шел 10-40, но купленое в ашане, че-то мня там смущат цена. Теперь только на холодном двигателе показывает 3-3,5 по мере прогрева падает до нуля, верю маршрутнику он берет информацию с мозгов, дважды выручал когда сдыхал датчик температуры для индикатора на панели он показывал 120 а мозги 85. Может и все правильно перебрал индикация врет. В конце концов можно приехать на сервис и померять давление масла если есть маслянный радиатор, у меня его почему-то нет.

  • Нравится 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ded

MUXAZ1 Давай все по порядку.

Вкладыши ты менял, ГБЦ снимал или нет?

при замене вкладышей ты обязательно снимал м\насос. Не осталось ли куска прокладки по м\насосом? Если осталось, то будет подсос воздуха.

2. ГРМ ты менял на станции до замены вкладышей или после? Все равно ты проехал какое- то растояние от дома до сервиса. Давление было в норме? Я к тому, выяниснить причину, что виновато вкладыши или ГРМ.

В сервисе меняли ГРМ при этом снимали ГБЦ или нет?

Если снимали, то смотреть надо болт крепления ГБЦ и затяжку крышек р\валов. Болт который стоит под впускным валом, первый со стороны носа двигателя. Этот болт постоянно находится под масляным давлением, и если плохая шайба (с выроботкой), может пропускать масло и падение давления.

При замене ГРМ менялся ли промежуточный вал? если менялся, то возможно поставили прослабленный. Анализируй, где совали ноздри, там и потеряли давление. Чудес не бывает. Померяй мех. датчиком для полнной картины.

Изменено пользователем ded
  • Нравится 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
MUXAZ1

ну вот всё по порядку! сначало перегрел голову,фрезернул и поставил на место !! перед установкой поменял кольца и вкладыши на шатунах!масленный насос не трогал так ка давление до кипения было ок!поменял масло и фильтр! завёл поездил 1 день !!!не сработал натяжитель-перескочила цепь!!поменял на станции всё грм !!!после ремонта сразу давления небыло !!! то есть сразу как завёл было пока не прогрел до 95 гр.потом начала лампа подмигивать!!!ездил на полусинтетике!!! после замены грм некаких изменений по давлению !! заехал опять на станцию -поменяли насос ишиестиганик!! всё больше не чего не меняли !! собрали и первый день лампочка не загоралась !!! на 2 началось всё по старому !!! и ща стала гриметь цепь в переди !! я так понимаю что гидронатяжитель не натягивает !!! возможно из за давления или просто плохой папалса !! р .s : по грм меняли только звёзды и цепи!!! и всё !!!! про шайду под болтами не знал и сильно не смотрел -но вроде были все одинаковые!!затягивал по книге и динаметрическим ключом!!

Изменено пользователем MUXAZ1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

MUXAZ1

а вкладыши всегда надфильком обрабатываю -один дедушка научил !!!так что нет там заусениц !!!

 

 

а маршрутника у меня нет !!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ded
и ща стала гриметь цепь в переди !! я так понимаю что гидронатяжитель не натягивает !!! возможно из за давления или просто плохой папалса !! р .s : по грм меняли только звёзды и цепи!!! и всё !!!! про шайду под болтами не знал и сильно не смотрел -но вроде были все одинаковые!!затягивал по книге и динаметрическим ключом!!

 

 

Если на холодную цепь не гремит, значит нее хватает давления. Если гремит и на холодную, значит менять натяжитель. А какие поставили звезды? Возможно кронштейн звезды цепляет цепь, отсюда и шум.

По болту: прийдеться поднять тебе впускной распред.вал и выкрутить болт. Перевернуть шайбу и затянуть все по новой. Это самый минимальный вариант по затрате времени. Если не поможет, возможно прийдется менять переднюю втулку на пром. валу. Её как правило выбивает элепсом. А сколько сняли с головки при шлифовке? В каком состоянии р\валы. Нет ли на них выработки на шейках?

  • Нравится 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
MUXAZ1

цепь гримит и на холодную когда давление есть !!!на головке сняли 0.5 !!!распред валы нармальные -выроботки нет !!! а по шуму неделю ездил шума то небыло !!!появилса вчера -8 дней отездил как грм поменяли !!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ded

Да плохо установить диагноз за 2700 км от мафынки. Шум ГРМ появился, рекомендую вернуться к мастерам и предъявить. Это их косяк. Наверняка поставили кронштейны прямые, вот цепляет цепь за сам кроншейн, отсюда и шум. Если цепи стоят со звеньми 70 и 90, то так оно и есть.

По давлению предлагаю поднять впускной вал посмотреть шайбу под болтом.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
MUXAZ1

вот завтро поеду и посмотрим что они раскажут !!!потому что всегда они разводят пидали !!!всё попробую и за советы всем СПОСИБО !!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
parfenoff

искал совета по своей проблеме и наткнулся на обсуждаемую

у меня пропало давление масла на ХХ и больше 1 не поднимается,но я не делал никакого ремонта.

утром завел,прогрел до 40,даю газу давление за по прибору до упора,сброшу-горит лампа, стрелка на 0.

завтра сниму и переберу масляный насос. подозрение на редукционный клапан

если кто знает другие версии-пишитеплз :rolleyes:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ded

parfenoff Правильно мыслишь, что то попало под редукционный клапан, вот он и остался в полуокрытом положении. Попробуй утром пока масло холодное погазовать, т.е. побаловаться газом (сбросить-газануть) может и сорвет клапан редукционный. Иногда помогает. Тогда обойдешься без разборки. А если снимешь м\насос, то притри его пастой притирочной, возможно поднимется давление. Палочку выстрагивешь, забиваешь в клапан, мажешь и как клапан ГБЦ притираешь. Класно получается. Помогает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
MUXAZ1

сегодня был у мастера - он всё списывает на масло !!! на масле написано что оно для бензина и дизеля !!!масло манол 20w50!!!но я проверил весь ряд манола по минералке- всё масло с такими даными!!!мастер говорит что оно дизельное и нельзя использовать на 406 !!!но я уже ездил на маноле года 3 до этого и был доволен!!! и не обращал на то что там написано ,что оно и для дизельного движка !!!хотя сам понимаю что масло для 2 движков не бывает !!!! но манол -хорошее масло !!!

 

parfenoff . сначало проверь механичиским а потом уже и разбирай !!! и ещё посмотри шестигранник привода иногда он слизываетса а иногда его винтом закручивает !!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Emil

MUXAZ1

Вешает "лапшу на уши"!!! Масло универсальное! Но конкретно это - самое дешевое из всех Маноллов!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
parfenoff
parfenoff Правильно мыслишь, что то попало под редукционный клапан, вот он и остался в полуокрытом положении. Попробуй утром пока масло холодное погазовать, т.е. побаловаться газом (сбросить-газануть) может и сорвет клапан редукционный. Иногда помогает. Тогда обойдешься без разборки. А если снимешь м\насос, то притри его пастой притирочной, возможно поднимется давление. Палочку выстрагивешь, забиваешь в клапан, мажешь и как клапан ГБЦ притираешь. Класно получается. Помогает.

перебрал масляный насос.клапан-зараза схватил клина .1,5 часа вытаскивал его из насоса чем только не пробовал.но вытащить удалось выверткой (ей-же воспользовался для притирки) давление поднялось на 0,5 по сравнению с новым

совет прочитал после ремонта но все равно спасибо что отреагировал ;)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
MUXAZ1

купил мехаичиский датчик -проверил и вот печальный результат !!! при 80-85 градусах давление на холостом 0.75-0.8!!! а при большей температуре ????вот лампачка изагораетса !!!что делать ????

шайду под болтом на гбц поменял на новую !!!изменений не произошло !!!что готовитса к копиталке ???но ведь движок прошёл всего 160тыс!!!!а как же они ходят по 300-450 тыс????

 

или убить его до канца и купить новый ??? так как надо менять голову из за перегреваи снятия 0.5 !!!так мне сказали !!!а скока можно снимать -какой допуск ????

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ded

MUXAZ1 Не советаю убивать до конца. Жалко. Лучше искать причину. А ты менял фильтра масляные, брал в одном и том же магазине? Если да, то попробуй поменять магазин и марку фильтра. По ГБЦ, сегодня возил на шлифовку, сняли 0,7 после перегрева. Собрали, уехал. 0,5 не предел, вот если пару раз, да по 0,9, вот это да. А по давлению, может еще раз снять поддон, померять вкладыши. Может из-за них потеря или маслонасос?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
MUXAZ1

брал фильтры в разных магозинах и разных производителей!!! вкладыши попробую снять и поменять но что то уже руки опускаютса !!!появилась желание продать пока не умерла совсем !!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
sharovvv

MUXAZ1 А купят, если лампочка горит?! Лучше и дешевле причину найти и починить!

Ты знаешь, сколько раз я сальник коленвала передний менял, тоже руки опускались, пока не прочитал про шлифовку чулка полуоси. Попробовал и здесь втулку шлифануть- помогло! это я к тому, что причина не всегда явная. призадуматься приходится...

Изменено пользователем sharovvv

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ХоСе

Помоните разобраться!

ПРи заводе холодного двигателя или после длительной стоянки лампочка давления масла не гаснет 2-3 секунды? Появилось такое 13 тысяч назад (раньше вроде не замечал) когда до смены масла оставалось 2 тыс.км - подумал что забился фильтр (масло МОбил, фильтр Фрам), но после замены масла

причина не устранилась-может фильтр го... подумал (невский- случайно перепутал, думал что в коробочке ЕВРО Невский а оказался простой), после очередной замены (масло Бизол, Фильтр ГудВил)

сначало все стало нормально - но после 3 холодных запусков все пришло назад... 2-3 секунды, а иногда даже на горячем при запуске загорается и время больше стает 4-5 секунд - В ЧЕМ ГЕМОРОЙ.

 

Интересно а с Фильтра масло (из средней части) может вытекать, просто когда менял масло оставил на ночь, а утром фильтр снял а масло из него не вытекло???

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
jurliss

фильтр говно 100% не работает обратный клапан!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ded

Мое мнение, что сейчас на улице очень жарко, двигатель коленющий и на остывание ему требуется больше времени. По этому масло более жидкое и оно болше стекает в поддон, чем зимой. Т.е. в масляных каналах двигателя остается меньше масла. А в момент запуска требуется заполнить всю масляную магистраль, а только после этого создается давление в масляном датчике. Вот поэтому лампочка и гаснет на пару сек. позднее. Хотелось бы услышать мнение других.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

×
×
  • Создать...