Перейти к содержанию
           
Авторизация  
013

зарядка 14.4-14.9 в

Рекомендуемые сообщения

Pipetco
КОНЕЧНО!!! :blink:

Кроме как по мультиметру (тестеру) Контрольные замеры нефиг и производить B)

Сегодня на сутки поставил аккум на зарядку.Завтра буду искать тестером где, какое напряжение)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ФИЛИППЫЧ

Реле генератора заменить на 405 проблематично? На чужой ГАЗели в четверг в Мытищи нужно, а у него зарядка падает до 12,4В по мере включения нагрузок, а при срабатывания вентилятора вообще до 11,7В. Вот думаю поменять или нет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
KAE
читаю на форуме у большенства зарядка не подымается больше 13.8 у меня с утра 14.9 потом постепенно падает до 14.5 в течении дня при включенных потребителях (две печки, габариты,ближний свет) 14.4 подскажите не вредно ли это для датчиков и ЭБУ ?

Датчикам все равно, они запитаны от стабилизатора расположенного в ЭБУ напряжением что-то около 5 вольт. А предельно-допустимое напряжение питания ЭБУ где-то 15,5 - 16 вольт. Замеряйте напряжение повереным вольтметром. Тот, что на щитке, как правило, имеет большую погрешность.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
рокот
Всем доброго вечера!

Товарищи подскажите почему при запуске на холодную заряд идет 14,7 - 14,5.,по мере нагрева двигателя заряд падает и при прогретом двигателе доходит до 11,7. Генератор и аккумулятор поставил новый, проблема не решилась.Плотность аккумулятора падает.Заряжать побывал не помогает.В чем может быть причина???

могу только подержать samarec .делал пару машин с такими симптомами.нужно либо заменить провода от гены до аккумулятораи на стартер или пропаять свои.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
zeleboba.

А подскажите пожалуйста кто знает, почему если тестером проверяю напряжение от предохранителей то показывает 14,2 при полном включение потребителей 13,6 а подсоединяю прибор к колодке для диагностики, что под капотом 13,6 при полном включение потребителей 12,5 вольта что за ерунда, может так должно быть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Балламут
А подскажите пожалуйста кто знает, почему если тестером проверяю напряжение от предохранителей то показывает 14,2 при полном включение потребителей 13,6 а подсоединяю прибор к колодке для диагностики, что под капотом 13,6 при полном включение потребителей 12,5 вольта что за ерунда, может так должно быть.

А в чем запарка нормальное напряжение просто на колодку с предами идет провод большего сечения а с нее на диагност колодку меньшем сечением вот и потери

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
шурик 60
А подскажите пожалуйста кто знает, почему если тестером проверяю напряжение от предохранителей то показывает 14,2 при полном включение потребителей 13,6 а подсоединяю прибор к колодке для диагностики, что под капотом 13,6 при полном включение потребителей 12,5 вольта что за ерунда, может так должно быть.

Плохой контакт, начиная от предохранителей возле аккумулятора, на замке зажигания обычно хорошо падает напряжение.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Гость валерон

Симптомы были как у Pipetco поменял провод от гены к предам пока вроде постоянно напруга 14.2 хотя может акк не дозаряжался на него пока идет не много проехал-то.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

zeleboba.
Плохой контакт, начиная от предохранителей возле аккумулятора, на замке зажигания обычно хорошо падает напряжение.

Спасибо завтра проверю

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
sergey.62
Померял сегодня напряжение китайским прибором за 200 руб -генератор 14,8 ,аккумулятор 14,7 , 12 предохранитель -14,5 вольта.Если включить печку и свет фар(оба вместе) ,то на аккуме 14,5 ,а на предохранителе 14. Причём штатный прибор на панели даже без нагрузки показывает напряжение ниже 14 в. ,примерно 13,8!

А я то думаю у меня низкое напряжение :unsure: ! Какой из приборов врёт? Кто нибуть сталкивался с таким расхождением на авто? Компы то у многих стоят...

Леха,у меня БК "престиж"стоит.За все время ни разу не показывал больше 13,6в.Меряю тестером на клеммах акб-напряжение 13,9-14,5В.Пробовал воткнуть мультитроникс-такая же фигня.Начал все эти эксперименты после показаний штатного прибора-с влюченной муфтой чуть больше 12 В.показывал.В итоге забил на все это и так и езжуЗачистка всевозможных контактов ни к чему не привела.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
sergey.62
Плохой контакт, начиная от предохранителей возле аккумулятора, на замке зажигания обычно хорошо падает напряжение.

Сань,а на замке от чего окисляться,там же сухо.Там что,просто фишку почистить или дело в начинке замка?У меня тоже есть подозрение на замок,

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
microgosu

столкнулся вчера с проблемой,полетел РР напряжения,шел перезаряд около 16-17в,на самом РР выбит номер 132-3702-01,все цифры выпуклые а 2 как будто вызжена,объезадл все ночные магазины,ни в одном нет такого,сегодня днем объездил около 10 магазинов ни в одном тоже такого нет,в наличии есть 13-3702-01 но без двоечки,и он не работает.В одном из магазинов увидел РР для крайслер но выглядит он по другому,решил купить его и поставить и все заработало.

 

Новый РР его стоимость 390 рублей

ece009457e43b6ea3c7241e4b70a36a9.jpg

и где то вычитал что если снять пленку с этого РР то там будет уже другой номер 121.3702 а это обычный РР от Ваза который стоит не более 100 рублей

Под пленкой

5a455bb403c2a5260525e67eac3409f6.jpg

Генератор стоит denso

49ee475a01e5c90959180b6e4ca4c361.jpg

 

 

вот такие вот пироги

Изменено пользователем microgosu

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
spasatel-77
Новый РР его стоимость 390 рублей

ece009457e43b6ea3c7241e4b70a36a9.jpg

и где то вычитал что если снять пленку с этого РР то там будет уже другой номер 121.3702 а это обычный РР от Ваза который стоит не более 100 рублей

Под пленкой

5a455bb403c2a5260525e67eac3409f6.jpg

Просто производитель в старый корпус(от Ваза,много на складах осталость) кладет другую начинку и наклеивает пленку с правильным номером.Если взять за 100 рублей то там будет другая начинка.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Влад233
Сань,а на замке от чего окисляться,там же сухо.Там что,просто фишку почистить или дело в начинке замка?У меня тоже есть подозрение на замок,

Начинка замка не так часто капризничает, как разъём. Схема питания сделана чрез ., как всегда у нас делают. На один контакт подается питание, затем перемычкой на другой и т.д.. Контакты перегружены, греются и постепенно подгорают, а три посадочных места в разъёме не задействованы. Если три крайних контакта запараллелить через свободные, то проблема уходит.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Schokk

Помогите, напряжение 11.9-12.9 это мало... генератор не работал проверяли поставили другой он работает но напряжение то же... в чем может быть причина?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
слесарь3
Помогите, напряжение 11.9-12.9 это мало... генератор не работал проверяли поставили другой он работает но напряжение то же... в чем может быть причина?

Напряжение с колодки? После предохранителей?(под капотом!?)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Schokk

Напряжение судя по показанием щитка приборов, Е-3

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
слесарь3
Напряжение судя по показанием щитка приборов, Е-3

Проверь тестером на колодке, под капотом! Тестер, это так для общей информации, стоит около 300-400 рублей! Один раз купил и забыл! ПРИГОДИТСЯ!!! Щиток могли, просто неправильно откалибровать! Или контакт. где-то плохой! Зачем начинать С КОНЦА? С начала нужно! От простого к сложному! Ладно, у тебя есть генератор! А так, что? щетки полез бы смотреть?

Куда проще ткнуть тестером, а дальше по цепи! НУ, если и впрямь нет напруги!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Vantiki

Купил новый АКБ в котором можно доливать воду.Раньше стоял не ремонтируемый (закрытый)

Открыл пробки при работающем двигатели а он немножко булькает во всех банках(1-2 в сек)

Зарядка 14.4-14.7 при нагрузке ничего не меняеться.Это нормально??Электрики говорят перезаряд,но там такие ханурики.

И второе из за диодного моста может быть перезаряд??

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
шурик 60

Vantiki, Профиль заполни! Двигатель какой???

14.7 много, больше 14.4 быть не должно, если гена с выносным РН то скорей всего из за падения напряжения на замке зажигания идёт перезаряд, вобщем в регуляторе напряжения дело, соединение гены с корпусом не плохо бы проверить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
тема618

Подскажите пожалуста.Гена выдает 2,5.Поменял РН,Диодный мостик.На холодную 14.5,на горячую 9-10.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Р.У.С.Т.А.М.

Щетки "живые"?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
тема618

новые.РН встроеное.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
шурик 60

тема618, Мерил чем??????

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
тема618

Мерял тестером.снова поменял РН,зачистил все контакты на гене,снял шумо подавитель.Теперь показывает 13.95,вкл.фары(дальний),магнитолу,повороты,задний ход,рацию- 13.6

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

×
×
  • Создать...