Перейти к содержанию
           

Авторизация  
Алекс52

Не заводится двигатель УМЗ 4216 Е-3

Рекомендуемые сообщения

Ivan Rogozin

!Поменял генератор,аккумулятору 2 месяца,стартеру 4-5 месяцев.В чем может быть причина???

Если поменял генератор,значит в нем была причина? Если ты его поменял,то как можно сейчас найти причину,или у тебя опять не заводится?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Popovtsev

Поменял генератор,заводилась и работала нормально,а сегодня опять такая же история

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Popovtsev

Уже даже релюху на всякий случай поменял!Неужели никто не поможет???

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ivan4310

Уже даже релюху на всякий случай поменял!Неужели никто не поможет???

Ну тебе уже все сказали,тебе нужно лишь исключить методом проб все варианты пока не узнаешь правельный..

Ты написал что при прикуривании заводится отлично и работает тоже,значит стартер рабочий,вся проводка от клеммы до стартера нормальная!Пишешь зарядка отличная,генератор новый и зарядка отличная,наверное проверял смотря на датчик заряда при включении кучи потребителей типа печки дальнего света и тд?Значит генератор исключаем..

Почему не завелась когда стоял на заправке,даже стартер не крутанул?Значит не шел ток от акума до стартера (или шел очень плохо,плохие контакты)

Так как ты прикуривал и все заработало,клеммы от донора ты подключал к клеммам акума?Значит причина либо в месте контакта твоего акума и его клеммах,либо в том что акум у тебя дохлый!Кстати он мог не заряжаться так же из за плохого контакта между акумом и клеммами!Может акум с браком,и там внутри контакты каким то образом оторвались или еще чего... Вобщем мерь напряжение которое выдает твой акум на заглушеном движке,а так же на работающем,мерь цепляя вольтметр не за клеммы,а за сами электроды акума..

Причин больше не вижу,либо ты что то не правильно описал..

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
VALAN

Проверь акб(плотность электролита и нагрузочной вилкой), посмотри массу на двигатели(лучше открути, всё почисти и поставь назад), проверь ток который выдаёт генератор(на заведёном моторе на самом генераторе и сколько приходит на акб без потребителей вообще и с включеной печкой, фарами), посмотри провода на стартере, перебери стартер(можно просто люфты посмотреть и смазать его).

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Popovtsev

У меня ранее была такая же проблема,Я поменял стартер,не то,разобрал генератор,там умер подшипник,я поменял оба,собрал,поставил новый аккумулятор.Все прошло!Теперь опять эта проблема

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
VALAN

У меня ранее была такая же проблема,Я поменял стартер,не то,разобрал генератор,там умер подшипник,я поменял оба,собрал,поставил новый аккумулятор.Все прошло!Теперь опять эта проблема

Проверь акб вилкой! И хотя бы посмотри сколько электролита в каждой банке.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Ivan Rogozin

Генератор на запуск двигателя как бы не влияет.На данный момент в каком состоянии акб, может он умер у тебя

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Popovtsev

Честно,точно не знаю,но говорят на аккумуляторах варта,банки не открываются!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Popovtsev

Это,все понятно,проблема в том,что завтра с утра ехать на загрузку,а машина не работает

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ivan4310

Это,все понятно,проблема в том,что завтра с утра ехать на загрузку,а машина не работает

Ну ты сам вспомни что произашло на бензозаправке:"Заехал на заправку,заправился,машина отказывается заводится,даже не крутит.Прикурили,завелась!"

Если как ты говоришь причину найти не можешь,то тебе как минимум нужно сэмулировать то что произашло на заправке!Два провода с крокодилами,и заряженый акум (или машина с акумом) это либо покупка нового акума в магазине,либо помощь друга,соседа или проезжающего мимо человека который подьедет к твоей машине и даст прикурить...

Хотя я других вариантов не вижу кроме как неисправного акума... Так что покупать новый все равно придется.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Popovtsev

Спасибо ребята за помощь,если кто еще может что посоветовать,пишите!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
шурик 60

Popovtsev, когда прикуриваешь куда провода цепляешь? массу на двигатель проверял.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
rool

Был подобный прикол, до сих пор ничего не понимаю. Сам не разобрался, позвал электрика. На акуме 12в как положено, а с акума на стартер около 5в. Поменял плюсовой провод целиком проблема ушла. Так я его потом ошкурил от изоляции, а клевмы вообще припаяны, куда девалась напруга ни я ни электрик так и не поняли. :blink: Пропаянная медяшка? :blink:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Vadim _vi

Возможно клемма на акке отходит от пластин, поэтому и нет напряжения. У меня такое было с акк на гарантии. Была плохо припаяна клемма + Поменяли.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Vadim _vi

Извини -за неточность - Была плохо пропаяна клемма к пластинам , она\ клемма\ при вибрации то прикасалась к пластинам, то отходила. Я тогда дня три стоял- все искал причину. Заменил все, но бестолку, пока не поменял новый акк на новый по гарантии.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Барыш

Че вы в догадки играете,Надо АКБ поменять и все.Если машина едет ,а после простоя в пять минут не заводится причем тут стартер и гена,они ни как не заведут тачку от донора акума.У менят заводская батарейка и года не прожила навернулась,также мучился два дня и все спецы твердили,то стартер,то гена,а вилкой нагрузочной проверили батарейку держит,но машину не заводит,а новый акум с пол пинка заводит,вот вам и расклад.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
rool

После починки почти ни кто не отписывается, а тема бла бла.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ser9023

У менят заводская батарейка и года не прожила

абсолютно так же

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Popovtsev

Popovtsev, когда прикуриваешь куда провода цепляешь? массу на двигатель проверял.

С аккумулятора на аккумулятор,с клемм на клеммы

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
rupert55

Коллеги помогите.Утром стал задить машину,на улице -10С.,двигат. УМЗ 4216,элетронная педаль газа,использую только безин ЛУКОЙЛ.Крутит,чуть схватит и не запускается.Так несколько раз.Попробовал во время старта чуть нажать на педаль газа-Схватило и запустился .Далее прогретый двигатель заводится хорошо.Вопрос -в чём дело и как боротся с этим.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Ivan Rogozin

Тема "на заводится Умз", вот и у меня проблема, решил в этой теме спросить.

 

Проблема уже давно -больше полугода. По своей работе часто в день глушу и завожу, всегда заводится с пол оборота , НО бывает хочу завести ,а она не в какую, как будто на карбюраторной машине бензин кончился или скажем смесь сильно богатая и на горячую не заводится.Если долго крутить потихоньку схватывает, или со второго раза,но тоже не сразу. Вот такая фигня замечена на машине сразу после покупки(б/у), ну а так 20-25 точек и все время заводится с пол оборота.Данная проблема может возникнуть пару раз за день. Мне кажется что это появляется уже всё чаще.С утра заводится с первого раза. Кто нибудь знает что это,может датчик какой?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Jaros

Коллеги помогите.Утром стал задить машину,на улице -10С.,двигат. УМЗ 4216,элетронная педаль газа,использую только безин ЛУКОЙЛ.Крутит,чуть схватит и не запускается.Так несколько раз.Попробовал во время старта чуть нажать на педаль газа-Схватило и запустился .Далее прогретый двигатель заводится хорошо.Вопрос -в чём дело и как боротся с этим.

Это нормально! Даже в инструкции написано, что может заводиться со второго, третьего раза)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
rupert55

Это нормально! Даже в инструкции написано, что может заводиться со второго, третьего раза)

Согласен,хотя считаю что так быть не должно.Ещё есть вопрос-кто знает,стоит ли какой-нибуть датчик температуры окружающего воздуха,который сообщает мозгам Газели какое качество топливной смеси(бензин+воздух-их соотношение) должно подаваться при запуске.Почему спрашиваю?У знакомого на МИЦУБИСИ ПАДЖЕРО .такой датчик температуры неправильно давал информацию мозгам(на улице -20,а он показываит к примеру +10).Соответственно смесь обедняется и двигатель не заводится .Может у меня такая же проблема.Итак вопрос-стоит ли датчик температуры окружающего воздуха?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Crady

Итак вопрос-стоит ли датчик температуры окружающего воздуха?

микас даёт смесь по ДТОЖ,датчик температуры впускного воздуха есть конечно,но коррекция по нему ничтожна.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

×
×
  • Создать...