Перейти к содержанию
           

Авторизация  
Alexandr

Не заводится! 406

Рекомендуемые сообщения

Romzes331
На бабинах проверял питание идёт а с бабин на свечи почемуто нет, бабины поставил новые такая же петрушка гдето читал говорят смотри электронный блок управления перекинули с машины на машину у меня не работает на другой работает причом тот и тот массу тоже смотрел на двигатель всё в норме и придохранитель 4 в верхней колодки заменил ничего не помогает

Свои бабины ставил на рабочую машину или нет?

 

С уважением Роман.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ksander
Свои бабины ставил на рабочую машину или нет?

 

С уважением Роман.

да и бабины и проц на ней работает а на моей почемуто нет :(

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Romzes331
да и бабины и проц на ней работает а на моей почемуто нет :(

Получается,что с бабин напряжение слабое идёт поэтому искра и не проскакивает

 

С уважением Роман.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ksander
Получается,что с бабин напряжение слабое идёт поэтому искра и не проскакивает

 

С уважением Роман.

ну бабины то новые поставил хотя и старые на другой машине тоже работают

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Romzes331
ну бабины то новые поставил хотя и старые на другой машине тоже работают

Я тебя понял,просто поступает туда слабое напряжение и всё.Чем помочь тебе братан ума не приложу,куда дальше копать попробуй померить напряжение на входе в бобину.

 

С уважением Роман.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ksander
Я тебя понял,просто поступает туда слабое напряжение и всё.Чем помочь тебе братан ума не приложу,куда дальше копать попробуй померить напряжение на входе в бобину.

 

С уважением Роман.

померил 12,5 вольта идёт но почему неидёт на свечи ума не приложу

 

да кстати провода доже поменял и один хрен

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Romzes331
померил 12,5 вольта идёт но почему неидёт на свечи ума не приложу

 

да кстати провода доже поменял и один хрен

Да провода сдесь не причём,я б на месте помог да далековато до тебя.Что-то электрики молчат и не помогают.

 

С уважением Роман.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
MetalVoice

может здесь ответ найдёшь здесь

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ksander
может здесь ответ найдёшь здесь

Датчик хола тоже поменял таже проблема

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
АЛЕКС89
Датчик хола тоже поменял таже проблема

Речь сейчас о каком двигателе идет?

Вопрос: Где на 406 стоит датчик Холла??

Изменено пользователем АЛЕКС89

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
арнольд

поди о "

девятке"

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ksander
Речь сейчас о каком двигателе идет?

Вопрос: Где на 406 стоит датчик Холла??

сори перепутал датчик коленвала

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ksander

Привет всем вообще разобрался я со своей проблемой оказалось чито выгорил регулятор наприжения на генератори и перезарядом спалило процесор Микас 7,1 :( пришлось брать новый т.к тот выгорил до тла внутри и поменял реле генератора (счотки) и проблема ушла :rolleyes: Спасибо всем что помогли советами

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
sharky5
Привет всем вообще разобрался я со своей проблемой оказалось чито выгорил регулятор наприжения на генератори и перезарядом спалило процесор Микас 7,1 :( пришлось брать новый т.к тот выгорил до тла внутри и поменял реле генератора (счотки) и проблема ушла :rolleyes: Спасибо всем что помогли советами

 

Ты вроде писал что на другой машине Микас работал :blink:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ksander
Ты вроде писал что на другой машине Микас работал :blink:

В томто и дело я вот думаю что после этого проблемы и начались :rolleyes:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
С@нёк

Добрый день.

Подскажите, такая проблема, утром заводитьс хорошо, поездишь часика 2 нагреется, остановишся на погрузку, постоит минут 10

начинаешь заводить мигает чек и не заводится раза тока с 5 заводится и заметил ещё одно крутишь стартером ключ зажигания в повернутом положении тока отпускаешь ключ, схватывает чуть чуть но не заводится,но это бывает не всегда

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Kirill_L

Так бывает, когда повышенный уровень бензина в поплавковой камере. Надо немного подогнуть держатель иглы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Kirill_L

Нормальный уровень 21,5 мм от верхней плоскости, если игла подтекает, её надо менять.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
С@нёк

это точно не в карбике дело,если бы карбик то она бы просто не заводилась, а у меня не заводится и мигает чек

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Crady
это точно не в карбике дело,если бы карбик то она бы просто не заводилась, а у меня не заводится и мигает чек

 

Какая ошибка по коду?Мигает ещё не о чём не говорит!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
С@нёк

как я узнаю какая ошибка если он мигает,еслиб он горел постоянно

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Crady
как я узнаю какая ошибка если он мигает,еслиб он горел постоянно

Зёма!Мигает это он тебе ошибку показывает!Горит постоянно это сохранённая ошибка(присутствует)У тебя ошибка не сохраняется,но есть.Правда считать утомишься.Скорей всего где то "плавает" на горячую контакт.Подскажи какой ЭБУ стоит.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
С@нёк

как узнать то чё за ошибка

микас 5.4

Изменено пользователем С@нёк

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Crady
как узнать то чё за ошибка

микас 5.4

Премыкать в диагностическом разъёме и считать вспышки лампочки.Муторно,можно ошибиться.У нас сходка будет,приезжай,возьму комп,проверим ЭБУ.А скорей всего смотри разъёмы катушек и возможно замок зажигония.Проверь греются провода у рулевой колонки или нет.Проверяй при включеном свете и печке,потом при выключеной печке и свете.Если греются и так и так,возможно контактам в замке жить не долго осталось.

З.Ы.5.4 выдаёт не все ошибки.

Изменено пользователем Crady

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
С@нёк

у меня стоит бк ошибки не какие не показывает,контакты не греются

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

×
×
  • Создать...