Перейти к содержанию
           

Авторизация  
Alexandr

Не заводится! 406

Рекомендуемые сообщения

Crady
у меня стоит бк ошибки не какие не показывает,контакты не греются

Я про бк писал уже,к сожалению он выдаёт не всегда ошибки.Возможно и с фазами ГРМ не очень.Надо посмотреть на сколько выдаёт опережение УОЗ.Выставь поршень 1 цилиндра в ВМТ и посмотри метки.От большого пропуска в зубах на шкиве переднем отсчитай 20 зуб,он должен стоять напротив ДКВ.Метки то же должны совпадать.Если стоит там не 20 зуб,то смотреть надо почему.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А575тт

Привет! У меня такая проблема, во время переборки движка треснула постель распредвала, я купил новую, она зажимала р.вал, и вместо того что бы под неё что нибудь подложить, решил стачивать её нулёвкой, после сборки завел двигатель и услышал резкий скрежет, снял крышку и увидел что распредвал снял все неровности моей расточки и из-за мелкой стружки задрался, я поставил вместо него р.вал с 406(карбюратор), выставил всё правильно по меткам(в.м.т., по 20 зубу) натяжители перезаряжал, уже менял датчик коленвала, бензин поступает, свечи новые, но заводится он не хочет...точнее заводится на 2-3 секунды и тухнет, заводится только с полностью выжатым газом, причем если играть педалью и заводить, то на каждое нажатие загорается лампочка ошибки. Тоскать пробывал, вообще не схватывает...что то мои догадки уже изчерпаны, что может быть?

Изменено пользователем А575тт

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Равиль
Привет! У меня такая проблема, во время переборки движка треснула постель распредвала, я купил новую, она зажимала р.вал, и вместо того что бы под неё что нибудь подложить, решил стачивать её нулёвкой, после сборки завел двигатель и услышал резкий скрежет, снял крышку и увидел что распредвал снял все неровности моей расточки и из-за мелкой стружки задрался, я поставил вместо него р.вал с 406(карбюратор), выставил всё правильно по меткам(в.м.т., по 20 зубу) натяжители перезаряжал, уже менял датчик коленвала, бензин поступает, свечи новые, но заводится он не хочет...точнее заводится на 2-3 секунды и тухнет, заводится только с полностью выжатым газом, причем если играть педалью и заводить, то на каждое нажатие загорается лампочка ошибки. Тоскать пробывал, вообще не схватывает...что то мои догадки уже изчерпаны, что может быть?
шпонка для звезды в новом распреде правильно установлена и какой вал вп. или вып. :rolleyes:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
А575тт

Распредвал менял впускной, он был снят с другой головки, шпонка стояла, я даже не заморачивался как она должна стоять, метки встали идеально...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Равиль
Распредвал менял впускной, он был снят с другой головки, шпонка стояла, я даже не заморачивался как она должна стоять, метки встали идеально...
метки совпадут куда им деваться а вот распределение неправильное будет при этом компрессия будет в норме всё равно советую снять крышку и проверить(не долго ведь).

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
А575тт
метки совпадут куда им деваться а вот распределение неправильное будет при этом компрессия будет в норме всё равно советую снять крышку и проверить(не долго ведь).

проверил, всё нормально, шпонка правельно стоит...я уже так её закрутил, что она начала на 5 секунд заводится:) кстати идет жестко черный дым...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
rikitiki

Здравствуйте. У меня вопрос по Соболю карбюраторному с двумя бобинами. Сразу добавлю, что какая марка движка не знаю.

Значит приволокли нам движок после переборки из другого подразделения. Мы его установили на машину и подключили как нужно. Стали крутить, а он не заводится. Искра синяя на свечах есть и свечи новые сырые, а машина даже не стрельнёт. Пригласили сотрудника, который участвовал в переборке. Тот приехал с Автосканом, проверил подсоединение, кое что исправил, но никакого толку. Машина как мёртвая.

Поменял местами высоковольтные провода, но ничего не изменилось.

Тогда он установил движок по риске в ВМТ и снял крышку. Метки на распредвалах оказались выставленными правильно.

Из интереса я залез в яму и посмотрел на шестерёнку с которой датчик снимает показания частоты вращения коленвала. Я ожидал увидеть пропуск одного зуба шестерёнки возле датчика, который( по моим книжным познаниям) является сигналом ВМТ для 1-го и 4-го цилиндров, но ничего такого не увидел.

"А с чего же он тогда получает информацию о положениии коленвала?" спросил я сотрудника, но вразумительного ответа не получил.

- Может Микас берёт эту информацию с датчика, который установлен над стартёром?

"Нет"- ответил сотрудник- "Там датчик датчик детонации"

Короче я так и не выяснил это вопрос поэтому обратился к вам.

Завтра будем тащить машину на буксире к тому кто движок перебирал.

Изменено пользователем rikitiki

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
rikitiki

Поискал ответ. Нашёл вот такую страничку

Оказывается при ВМТ напротив датчика должнен быть не разрыв, а середина двадцатого зуба диска синхронизации.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ben

Была такая же проблема с заводкой в холодную погоду,как минус 5 отказывалась заводится.Увидел здесь как можно решить проблему,и о чудо заводится!!!!!Огромное спасибо за помощь!!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
urec29
Поискал ответ. Нашёл вот такую страничку

Оказывается при ВМТ напротив датчика должнен быть не разрыв, а середина двадцатого зуба диска синхронизации.

 

 

 

А это актуально для 40522?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
klimovsa_70

День добрый,уважаемый.Прочёл что была проблема с заводкой в холодную погоду.У меня не Газель волга но двигатель инжекторный,как начинаются морозы так он начинает голову тупить,либо заводится с помощью педали и начинает набирать обороты медленно,а щас вооще отказывается,уже и свечи поменя.И заметил новый прикол,когда подсоединяеш аккумул с правой стороны,где разъём контроля,чавото щёлкает.Если можеш подскажи что ты сделал что двигатель стал заводиться в холодную погоду

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Barguzin2217

Всем привет. Вкратце: У меня баргузин 2003 года выпуска. Как наступают холода, так постоянная проблема с заводкой движка, стартер крутит а результата ноль. менял практически все что можно: от катушек зажигания до свечей и проводов с колпачками. Но самое интересное что с "галстука" заводится в полоборота. Вот так мучаюсь третью зиму, может кто что подскажет, заранее благодарен.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
толмачев
Всем привет. Вкратце: У меня баргузин 2003 года выпуска. Как наступают холода, так постоянная проблема с заводкой движка, стартер крутит а результата ноль. менял практически все что можно: от катушек зажигания до свечей и проводов с колпачками. Но самое интересное что с "галстука" заводится в полоборота. Вот так мучаюсь третью зиму, может кто что подскажет, заранее благодарен.

Стартер берёт на себя. вот и вся проблема

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
алекс-юстас
Всем привет. Вкратце: У меня баргузин 2003 года выпуска. Как наступают холода, так постоянная проблема с заводкой движка, стартер крутит а результата ноль. менял практически все что можно: от катушек зажигания до свечей и проводов с колпачками. Но самое интересное что с "галстука" заводится в полоборота. Вот так мучаюсь третью зиму, может кто что подскажет, заранее благодарен.

С плюса аккумулятора кидай перемычку на желтый провод катушки зажигания, когда заведешь перемычку сними, иначе машину не заглушишь.

И здесь почитай:https://www.gazelleclub.ru/forum/index.php?showtopic=14223

Удачи!

Изменено пользователем алекс-юстас
  • Нравится 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Volga693
С плюса аккумулятора кидай перемычку на желтый провод катушки зажигания, когда заведешь перемычку сними, иначе машину не заглушишь.

И здесь почитай:https://www.gazelleclub.ru/forum/index.php?showtopic=14223

Удачи!

 

 

Вчера сделал кнопка в салон через реле и предохронитель с акб на катушку если не заводиться кнопочку нашал завелась отпустил и перемычку ставить не надо)))))))))))))))))))))00

заводиться изумительно!!!!!!!!!!!!!!!!!!!!!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
mysikhin

Вчера возникла такая проблема:::: крутил до попеды над акб,а двигатель только схватывает(вот вот запуститься) и изредка чихает в карб. потом эапустился и как небывало. В течении дня нет нет и чихнет,а так нормально. В ЧЕМ ПРИЧИНА????

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Volga693

может катушка,, может провода, свечи, когда чихает тахометр не бьется в конвульсиях?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
mysikhin
может катушка,, может провода, свечи, когда чихает тахометр не бьется в конвульсиях?

да вроде нет. чек не горит. провода,свечи новые. работает ровно. в зажигании может быть дело?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Jeton

Да, перемычка с плюса аккумулятора на желтый провод катушек зажигания реальный способ завестить в мороз. Испытано. А то, как на улице -10, -15, не заводится ни в какую, раз-два схватит, и все. Свечи выкручиваешь - сырые, ставишь другие - эффекта ноль. С веревки заводится сразу. А тут, прочитав всю эту тему решил попробовать этот способ, как раз морозы пришли. И, о чудо, завел с первой попытки. Спасибо за дельный совет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Volga693
да вроде нет. чек не горит. провода,свечи новые. работает ровно. в зажигании может быть дело?

 

проверь провода в.в в катушках бывает окисляеться, а то что почти заводиться и не завелась попробуй кинуть перемычку на запуск с акб на катушку

 

еще могет быть карб переливает

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
mysikhin
проверь провода в.в в катушках бывает окисляеться, а то что почти заводиться и не завелась попробуй кинуть перемычку на запуск с акб на катушку

 

еще могет быть карб переливает

топливо метан,но такое и на бензине. с перемычкой попробую. А чихает периодически от чего?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Volga693
топливо метан,но такое и на бензине. с перемычкой попробую. А чихает периодически от чего?

 

провода вв проверил на оикление в катушках, у меня еще было конденсат откудато появился в свечном колодце , тоже не мог понять.Ю а когда провода начал продергивать обнар, из за етого прострела и чихала!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
mixa75

Всем привет! Подскажите из-за чего это может быть: резко заглох движок, стартер крутит как бешенный, вращает коленвал,генератор,помпу, но не заводится. По звуку похоже какбуд-то все свечи выкрутили или пропала компрессия. Выключение массы и 10 минутное отсоеденение аккамулятора не помогло. Искра есть, свечи сухие, залитый в первую камеру бензин выплескнулся наружу. В сервисе сказали обрыв цепи. Разбирать было некогда и не охота. Помог совет знакомого- маслать стартером с полностью нажатым газом. Завелась, работает как часы. Теперь интересно что это могло быть? Заранее благодарен за ответ. Двигатель 406 карб.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Альмир
Всем привет! Подскажите из-за чего это может быть: резко заглох движок, стартер крутит как бешенный, вращает коленвал,генератор,помпу, но не заводится. По звуку похоже какбуд-то все свечи выкрутили или пропала компрессия. Выключение массы и 10 минутное отсоеденение аккамулятора не помогло. Искра есть, свечи сухие, залитый в первую камеру бензин выплескнулся наружу. В сервисе сказали обрыв цепи. Разбирать было некогда и не охота. Помог совет знакомого- маслать стартером с полностью нажатым газом. Завелась, работает как часы. Теперь интересно что это могло быть? Заранее благодарен за ответ. Двигатель 406 карб.

профиль заполни до конца. может бенз насос не работает раз свечи сучие.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
сергей102

Всем привет проблема с 406 краб после стоянке на морозе 5-и более часов отказывается заводится со стартера но если дернуть то заведется. Делали капремонт все новое включая головку в сборе и карбюр соответственно поршневая то же новая. До капиталки тоже самое было. Остается тока заменить бензонасос. Перемычку Дедавскую тоже вкарячил изменений нет.

Что искать еще не знаю

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

×
×
  • Создать...