Перейти к содержанию
           

Авторизация  
Alexandr

Не заводится! 406

Рекомендуемые сообщения

kalenda

Ну да, мы же радиатор сняли, так как и сальник менять собирались.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

bra_bekss

Здравствуйте купил газель 2705вп двигатель 406 инжектор 16клп стоит гбо с автопереключателем .вроде всё норм только вот сегодня было -4 на улице дыркал дыркал пока акуму не посадил так и не завёл выкрутил свечи мокрые  !Потом зарядил акуму поставил выжал сцепление подождал пока накачает бензин долго не заводилась ну секунд 40-1минуту потом завелась еле -еле !Сначала дыркала такое тыпа троила потом расработалась и всё ок стало  !что может быть? Проехала 25000с завода !

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
mvd69

чек горит?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
bra_bekss

нет не чего на приборной доске не горит !


чек горит?

нет не чего на приборной панеле не горит !

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
GoldeN

Может газ в стравливать в рессивер и херовато заводиться 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
сулейман2005

на диагностику надо бы.похоже на ДТОЖ,если низкую температуру выдаёт

подскажите нет искры на 406 инж. стояла год без запуска собрались заводить не заводится, посмотрели нет искры, и бензонасос не работает.  Может ли это долгое стояние повлиять на искру и насос ? . заранее спасибо.

Изменено пользователем сулейман2005

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Gremlin55

Всем здравствуйте! Совсем недавно стал счастливым или несчастливым обладателем газели! В общем есть такая проблема с двиглом, 406 карб, газ-бензин, незаводится нивкакую, бензин в карб поступает исправно, искра есть но сегодня заметил такой нюанс, стартером крутил минут 30-40 несхватила не разу, думал свечи уже залило, когда их выкрутил оказались совершенно сухими, даже когда в тупую налили бенз в карб, с буксира заводилась в легкую а вот сама нивкакую, спустя часа 2 мытарст может завестись на бензине сама, такая же сетуация и на газу с подогревом, что может быть причиной этому? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
vlad75

Воздушная заслонка закрыта?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Sigl40rus

Доброго времени суток. У меня проблемы, прошу помощи, в общем:вчера вечером подготовил машину на маршрут, машина-газель 406 инжектор автоматический гибрид с газом. Подготовил-сьездил заправил(завилась с пол оборота, темп. -10была) заправил газ и бенз, но бенз на неизвестной заправке,.. посмотрел масло, тосол. Ночью было -27, утром -23! НЕ ЗАВИЛАСЬ!!! В итоге залил свечи, посадил акум. Поменял акум, поменял свечи, облил кипятком колектор с движк. И сходил купил эфир(быстрый запуск). В итоге пытался избавиться от залитых свечей, прокручивая на зажатых педалях сцеп. и газа. В итоге под конец заряда 2го акума попытки завестись были, но обнадеживающие. Акк 66 и 70 паралельно были подключены на прикуриватель к легковушке, но морозы свое взяли. Так блин почему все заводяться сразу а я спустя 5ч даже не смог...? Сосед дизель даже завел сразу. Куда мне посмотреть в чем проблемы?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
sasha71

Доброго времени суток. У меня проблемы, прошу помощи, в общем:вчера вечером подготовил машину на маршрут, машина-газель 406 инжектор автоматический гибрид с газом. Подготовил-сьездил заправил(завилась с пол оборота, темп. -10была) заправил газ и бенз, но бенз на неизвестной заправке,.. посмотрел масло, тосол. Ночью было -27, утром -23! НЕ ЗАВИЛАСЬ!!! В итоге залил свечи, посадил акум. Поменял акум, поменял свечи, облил кипятком колектор с движк. И сходил купил эфир(быстрый запуск). В итоге пытался избавиться от залитых свечей, прокручивая на зажатых педалях сцеп. и газа. В итоге под конец заряда 2го акума попытки завестись были, но обнадеживающие. Акк 66 и 70 паралельно были подключены на прикуриватель к легковушке, но морозы свое взяли. Так блин почему все заводяться сразу а я спустя 5ч даже не смог...? Сосед дизель даже завел сразу. Куда мне посмотреть в чем проблемы?

 У меня не запускается уже при минус 10. Я тоже пытался всячески поливать коллектор,АКБ в дом заносил и даже с бубном бегал с матом..,но тщетно. 

   Помогает мне накидка от плюса АКБ и до провода катушки . Мотор пускается с первого раза и даже не пользуюсь встроенным обогревом,хотя у меня он есть. 

 Все дело в потере напряжения при пуске,особенно в мороз. Попробуйте,не пожалеете,я себе даже тумблер поставил в кабине.

  • Нравится 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Sigl40rus

У меня не запускается уже при минус 10. Я тоже пытался всячески поливать коллектор,АКБ в дом заносил и даже с бубном бегал с матом..,но тщетно.

Помогает мне накидка от плюса АКБ и до провода катушки . Мотор пускается с первого раза и даже не пользуюсь встроенным обогревом,хотя у меня он есть.

Все дело в потере напряжения при пуске,особенно в мороз. Попробуйте,не пожалеете,я себе даже тумблер поставил в кабине.

. Потеря напряжения, но я же менял АКБ на полностью заряженый и даже прикуривал же с рабочей машины, стартер же прокручивает хорошо

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
sasha71

. Потеря напряжения, но я же менял АКБ на полностью заряженый и даже прикуривал же с рабочей машины, стартер же прокручивает хорошо

 Потеря напряжения именно в момент запуска,на ЭБУ остается примерно 10В,а в дохлом АКБ  8В .Этого мало для работы ЭБУ. 

  Причин много,тонкая проводка,гнилая кабина. 

 Пробуйте,нужно ехать,разбираться будем по теплу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Sigl40rus

Я понимаю что 8 мало))) но на новом же не 8)я поэтому их и менял) ладно, спасибо за Ваши мысли, удачи на дорогах))

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Sigl40rus

Есть у кого нить еще мысли по этому поводу?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Ruslan47

у меня тоже перестала заводиться.Как такое может быть?Раньше всегда ездил на 402м заводился с пол пинка в -32 даже при севшей до 8в батарее.С редукторным стартером.

Бери 406 говорили они прогрессивный двигатель говорили.Где прогресс??? 

Кидание + на катушки ничего не дает.При запуске падение напряжения до 8в Бортовой отключается.Стартер крутит.Дальше взрыв глушителя.Три раза подзаряжал батарею бесполезно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
notnik

Подключать + надо не на катушки. Подключайте+ к верхнему контакту диагност. розетки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Проко

Подключать + надо не на катушки. Подключайте+ к верхнему контакту диагност. розетки.

МОЖНО ПОТОЧНЕЕ, 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Lakostra

у меня тоже перестала заводиться.Как такое может быть?Раньше всегда ездил на 402м заводился с пол пинка в -32 даже при севшей до 8в батарее.С редукторным стартером.

Бери 406 говорили они прогрессивный двигатель говорили.Где прогресс??? 

Кидание + на катушки ничего не дает.При запуске падение напряжения до 8в Бортовой отключается.Стартер крутит.Дальше взрыв глушителя.Три раза подзаряжал батарею бесполезно.

Смотри карбюратор ,перелив топлива. Сними шланг подачи топлива который идёт к бензонасосу и заводи ,должен завестись.СМОТРИ КАРБЮРАТОР.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
notnik

МОЖНО ПОТОЧНЕЕ, 

Под капотом есть розетка диагностическая. У ней 1 контакт вверху, и 2-3 внизу. Кидай + с аккума на верхний контакт. Должна лампа зажигания загореться. После заводки лампа тухнет.  Лучше в провод пред. воткнуть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Игорь 73

МОЖНО ПОТОЧНЕЕ, 

post-52909-0-37872800-1521004623_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Mrak56rus

Всем привет!!! Кто сможет помоч? Проблема такая. Машина зимой не ездила, но заводилась один раз в месяц. В конце апреля завёл прогрел и тут машина сама начинает ГАЗОВАТЬ. С 900 до 2000 оборотов. Начал грешить на РХХ и в течении трех дней поменял его. Ещё были заменены свечи и бронепровода. С тех пор не могу её завести. Машина как-бы постоянно схватывает, но не заводится. ГАЗ 3302 двигатель 406 инжектор. Заранее спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
sasha71

 

 


Машина как-бы постоянно схватывает, но не заводится.

 Просадка напруги в сети,потери. Попробуйте напрямую провод кинуть от АКБ+ до катушки желтый провод,она и мертвая заведется.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
vlad75

Если повысила обороты- нужно смотреть датчик температуры двигателя и его контакты.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Mrak56rus

Если повысила обороты- нужно смотреть датчик температуры двигателя и его контакты.

Она не просто повысила обороты, а реско повышает и так-же резко сбрасывает. Как буд-то на газ резко давят и сразу педаль бросают. А Вы не подскажите какой из трех датчиков смотреть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
vlad75

Двухконтактный , смотрит вперёд по ходу автомобиля.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

×
×
  • Создать...